Temat: Niespodziewany sztabik śródtygodniowy

Cześć

Gdyby ktoś miał ochotę, to dzisiaj od 18.00 będzie mikro-sztabik w Dekancie (ul. Marszałkowska 55/73). Propozycja dla tych, co nie mogą się zjawić w weekend na Ochocie. Wiem, że trochę późno na ogłoszenia, ale może komuś się uda.

KMK
? HEX$(6670358)

2

Odp: Niespodziewany sztabik śródtygodniowy

bede.

The UNIX Guru`s view of Sex:
unzip; strip; touch; finger; mount; fsck; more; yes; umount; sleep

3

Odp: Niespodziewany sztabik śródtygodniowy

Super... Miłej zabawy życzę.

oto koło :r przyp "pole 3,142857 * :r * :r przyp "l 2 * 3,142857 * :r przyp "i l / 360 powtórz 360 [np :i lw 1] już

4

Odp: Niespodziewany sztabik śródtygodniowy

qrka, Drac pisz chociaż dzień wcześniej smile
Chętnie bym przechylił qfel z piwkiem z doborowym towarzystwem!

Główną przyczyną rozwodów jest małżeństwo.

5

Odp: Niespodziewany sztabik śródtygodniowy

to nie draca a moja wina. to ja delaja wrzucilem hmm

The UNIX Guru`s view of Sex:
unzip; strip; touch; finger; mount; fsck; more; yes; umount; sleep

6

Odp: Niespodziewany sztabik śródtygodniowy

Popieram ASa, sam bym zajrzał, ale dopiero teraz przeczytałem.... sad

Arguing with an engineer is a lot like wrestling in the mud with a pig, after a couple of hours you realize the pig likes it...

7

Odp: Niespodziewany sztabik śródtygodniowy

no ale asowi udalo sie dotrzec wink
imo sztab udany, choc rano do pracy, a ja nieco nachlany...

The UNIX Guru`s view of Sex:
unzip; strip; touch; finger; mount; fsck; more; yes; umount; sleep

8

Odp: Niespodziewany sztabik śródtygodniowy

fakt szab był udany! Gdyby to był piątek....

Główną przyczyną rozwodów jest małżeństwo.

9

Odp: Niespodziewany sztabik śródtygodniowy

Em, byłam w domu w okolicy godziny 3 nad ranem wink Dzięki za udany i fajny sztabik!

oto koło :r przyp "pole 3,142857 * :r * :r przyp "l 2 * 3,142857 * :r przyp "i l / 360 powtórz 360 [np :i lw 1] już

10

Odp: Niespodziewany sztabik śródtygodniowy

Musicie mnie denerwować? smile Dajcie znać wcześniej następnym razem....

Arguing with an engineer is a lot like wrestling in the mud with a pig, after a couple of hours you realize the pig likes it...

11

Odp: Niespodziewany sztabik śródtygodniowy

plan jest taki by nastepny sztab mial miejsce 18tego stycznia, przy czym w zaleznosci od ilosci osob odbedzie sie albo w deknacie, albo (przy liczbie do 5-6 osob) u mnie na kabatach.
przy czym ta druga opcja pewnie bedzie oznaczala siedzenie na podlodze, za duzo miejsc siedzacych to ja nie mam...

The UNIX Guru`s view of Sex:
unzip; strip; touch; finger; mount; fsck; more; yes; umount; sleep

12

Odp: Niespodziewany sztabik śródtygodniowy

Wybieramy opcję nr. 2 tongue
-Alex już pewnie chłodzi co nieco...

Główną przyczyną rozwodów jest małżeństwo.

13

Odp: Niespodziewany sztabik śródtygodniowy

No to ja już rezerwuję termin.

Arguing with an engineer is a lot like wrestling in the mud with a pig, after a couple of hours you realize the pig likes it...

14

Odp: Niespodziewany sztabik śródtygodniowy

A ja nieśmiało przypominam o metaxie smile

oto koło :r przyp "pole 3,142857 * :r * :r przyp "l 2 * 3,142857 * :r przyp "i l / 360 powtórz 360 [np :i lw 1] już

15

Odp: Niespodziewany sztabik śródtygodniowy

spox, troche czasu jeszcze jest - sytuacja moze sie jeszcze rozwinac.

The UNIX Guru`s view of Sex:
unzip; strip; touch; finger; mount; fsck; more; yes; umount; sleep

16

Odp: Niespodziewany sztabik śródtygodniowy

na ta chwile naliczylem 7 chetnych osob, tj. ja, drac, innu, as, duddie, alex, byc moze gorgh. znowu sie przeliczylem co do odzewu, bo myslalem ze wiecej osob sie wypowie.

tak czy inaczej - termin nas zastal, wiec - widzimy sie w dekancie po 18tej?

The UNIX Guru`s view of Sex:
unzip; strip; touch; finger; mount; fsck; more; yes; umount; sleep

17

Odp: Niespodziewany sztabik śródtygodniowy

cos marny odzew... w razie czego sam sznycla owale z "malym" piwkiem wink

The UNIX Guru`s view of Sex:
unzip; strip; touch; finger; mount; fsck; more; yes; umount; sleep

18

Odp: Niespodziewany sztabik śródtygodniowy

Odpadam. Dopiero wróciłam z uczelni i padam na pyszczek.

oto koło :r przyp "pole 3,142857 * :r * :r przyp "l 2 * 3,142857 * :r przyp "i l / 360 powtórz 360 [np :i lw 1] już

19

Odp: Niespodziewany sztabik śródtygodniowy

a ja z sushiii tongue

jell,
dawaj nowy temat bo znowu wszyscy przegapią smile

Główną przyczyną rozwodów jest małżeństwo.