Temat: Sztab warszawski wrzesień

12 września (czwartek), godzina 18.00, tam gdzie w sierpniu?

KMK
? HEX$(6670358)

2

Odp: Sztab warszawski wrzesień

Nie dam rady w czwartek... hmm

Sikor umarł...

3

Odp: Sztab warszawski wrzesień

Odpada hmm Czwartek kompletnie mi nie pasuje.

oto koło :r przyp "pole 3,142857 * :r * :r przyp "l 2 * 3,142857 * :r przyp "i l / 360 powtórz 360 [np :i lw 1] już

4

Odp: Sztab warszawski wrzesień

Dla mnie również czwartek odpada.

"Physics is like sex: sure, it may give some practical results, but that's not why we do it." (Richard Feynman)
and... "Physics is to mathematics as sex is to masturbation." (podobno również R.F.)

5

Odp: Sztab warszawski wrzesień

Na przyszłość proponuję proponować bardziej odległe terminy, a nie "Jutro sztab!". wink

https://www.youtube.com/watch?v=jofNR_WkoCE

6

Odp: Sztab warszawski wrzesień

to jaki lokal wybieramy?

The UNIX Guru`s view of Sex:
unzip; strip; touch; finger; mount; fsck; more; yes; umount; sleep

7

Odp: Sztab warszawski wrzesień

A piątek? Co Wy na to? Piątek, tam gdzie poprzednio.

oto koło :r przyp "pole 3,142857 * :r * :r przyp "l 2 * 3,142857 * :r przyp "i l / 360 powtórz 360 [np :i lw 1] już

8

Odp: Sztab warszawski wrzesień

@Fox: 46 godzin to nie jest "jutro", ale "pojutrze" tongue

Co do miejsca: jak napisałem wyżej. Co do terminu jednego i drugiego, las rąk i entuzjazm mas wink

KMK
? HEX$(6670358)

9

Odp: Sztab warszawski wrzesień

to może spotkajcie się w piątek o 18 a później najwyżej obmyśli się datę i termin, bo teraz nie ma czasu smile

10

Odp: Sztab warszawski wrzesień

A ja muszę mieć tydzień wcześniej info - inaczej mam wszystko pozajmowane. A tu zaglądam raz na kilka dni, i 50%x50% mam info "dzisiaj sztab" albo "wczoraj sztab". hmm

Niektórzy dojeżdżają z odległych Łomianek !!!

Ostatnio edytowany przez qbahusak (2013-09-13 23:28:42)

11

Odp: Sztab warszawski wrzesień

qbahusak napisał/a:

tu zaglądam raz na kilka dni

Wczoraj bylo piknie. Jak widzisz, sam sobie jestes winny smile

12

Odp: Sztab warszawski wrzesień

To ilu Was w końcu było?

oto koło :r przyp "pole 3,142857 * :r * :r przyp "l 2 * 3,142857 * :r przyp "i l / 360 powtórz 360 [np :i lw 1] już

13

Odp: Sztab warszawski wrzesień

patrzac po ilosci butelek, puszek - cale stado...

The UNIX Guru`s view of Sex:
unzip; strip; touch; finger; mount; fsck; more; yes; umount; sleep