Temat: 19.12. Retro Garażówka w Kici Koci

Już jutro kolejna Retro Garażówka w Kici Koci przy al. Stanów Zjednoczonych 68. Poza typową garażówką będzie możliwość zagrania na Sedze Dreamcast, Sedze MegaDrive i PSX. Organizatorzy zapowiadają możliwość kupna gier m.in. na Atari i Amigę :) Start godz. 15. Tutaj więcej szczegółów:

https://gamesguru.pl/retro-garazowka-ju … warszawie/

Planuję pojawić się na godzinę. Poprzednio bawiliśmy na garażówce z Lizardem :)

oto koło :r przyp "pole 3,142857 * :r * :r przyp "l 2 * 3,142857 * :r przyp "i l / 360 powtórz 360 [np :i lw 1] już

https://atari.pl/hsc/ad.php?i=121.Y

2

Odp: 19.12. Retro Garażówka w Kici Koci

Heh, szkoda, że tak późna informacja... Może się uda wpaść na chwilę.

Sikor umarł...

3

Odp: 19.12. Retro Garażówka w Kici Koci

Ja byłem ze straganem na poprzedniej, i jutro też będę.
Sikor, zostaw wszystko i przyjeżdżaj.  Hahaha
Reszta kto może też niech zajrzy.

4

Odp: 19.12. Retro Garażówka w Kici Koci

@Atari-User, czy to od Ciebie kupiłam MK2 na Amigę i konsolkę?

oto koło :r przyp "pole 3,142857 * :r * :r przyp "l 2 * 3,142857 * :r przyp "i l / 360 powtórz 360 [np :i lw 1] już

https://atari.pl/hsc/ad.php?i=121.Y

5

Odp: 19.12. Retro Garażówka w Kici Koci

Cześć innuendo
Tak.  :)

6

Odp: 19.12. Retro Garażówka w Kici Koci

To widzimy się jutro :)

oto koło :r przyp "pole 3,142857 * :r * :r przyp "l 2 * 3,142857 * :r przyp "i l / 360 powtórz 360 [np :i lw 1] już

https://atari.pl/hsc/ad.php?i=121.Y

7

Odp: 19.12. Retro Garażówka w Kici Koci

Super.
Do zobaczenia.
Pozdrawiam  :)

8

Odp: 19.12. Retro Garażówka w Kici Koci

Atari-User, ja nie wiem, czy Ci Monika czasem nie grozi. ;) Bawcie się dobrze.

Jeden z Twoich magnesów cały czas się trzyma na klapie bagażnika. Jak umyję w końcu samochód, to zrobię zdjęcie.

Zawsze mam rację, tylko nikt mnie nie słucha.

9

Odp: 19.12. Retro Garażówka w Kici Koci

Lizard, ja jutro króciutko będę, bo potem uciekam na moją własną imprezę urodzinową :) Poza tym jestem osobą łagodną z natury.

oto koło :r przyp "pole 3,142857 * :r * :r przyp "l 2 * 3,142857 * :r przyp "i l / 360 powtórz 360 [np :i lw 1] już

https://atari.pl/hsc/ad.php?i=121.Y

10

Odp: 19.12. Retro Garażówka w Kici Koci

Sikor, Inn, o której będziecie może i ja bym się na chwilę pojawił ...

Główną przyczyną rozwodów jest małżeństwo.

11

Odp: 19.12. Retro Garażówka w Kici Koci

Jakbyś wziął Aleksa z moją koszulką, to i ja bym miał pretekst, aby jednak znaleźć chwilę.

Zawsze mam rację, tylko nikt mnie nie słucha.

12

Odp: 19.12. Retro Garażówka w Kici Koci

Ja też się wybieram.

@as, @PeriNoid będę miał kabelki AVG

@Lizard jeśli się wybierasz to dałbyś radę zabrać śrubki?

Mega ST 1 / 7800 / Portfolio / Lynx II / Jaguar / TT030 / Mega STe / 800 XL / 1040 STe / Falcon030 / 65 XE / 520 STm / SM124 / SC1435
DDD HDD / AT Speed C16 / TF536 / SDrive / PAK68/3 / Lynx Multi Card / LDW Super 2000 / XCA12 / SkunkBoard / CosmosEx / SatanDisk / UltraSatan / USB Floppy Drive Emulator / Eiffel / SIO2PC / Crazy Dots / PAM Net
http://260ste.atari.org

13

Odp: 19.12. Retro Garażówka w Kici Koci

O to motywacja rośnie :)

p.s.
Edit Lizard pisz do Alex-a...

Ostatnio edytowany przez AS... (2021-12-19 00:58:30)

Główną przyczyną rozwodów jest małżeństwo.

14

Odp: 19.12. Retro Garażówka w Kici Koci

AS, ja od 15 do 16, góra do 16:30.

oto koło :r przyp "pole 3,142857 * :r * :r przyp "l 2 * 3,142857 * :r przyp "i l / 360 powtórz 360 [np :i lw 1] już

https://atari.pl/hsc/ad.php?i=121.Y

15

Odp: 19.12. Retro Garażówka w Kici Koci

będę koło 15:30

Mega ST 1 / 7800 / Portfolio / Lynx II / Jaguar / TT030 / Mega STe / 800 XL / 1040 STe / Falcon030 / 65 XE / 520 STm / SM124 / SC1435
DDD HDD / AT Speed C16 / TF536 / SDrive / PAK68/3 / Lynx Multi Card / LDW Super 2000 / XCA12 / SkunkBoard / CosmosEx / SatanDisk / UltraSatan / USB Floppy Drive Emulator / Eiffel / SIO2PC / Crazy Dots / PAM Net
http://260ste.atari.org

16

Odp: 19.12. Retro Garażówka w Kici Koci

Za 10 minut wychodzę...

Sikor umarł...

17

Odp: 19.12. Retro Garażówka w Kici Koci

Fajnie było tylko za krótko …

Ostatnio edytowany przez AS... (2021-12-19 19:52:36)

Główną przyczyną rozwodów jest małżeństwo.

18

Odp: 19.12. Retro Garażówka w Kici Koci

za krótko, za mało napojów, no ale fajnie że dotarłeś

Mega ST 1 / 7800 / Portfolio / Lynx II / Jaguar / TT030 / Mega STe / 800 XL / 1040 STe / Falcon030 / 65 XE / 520 STm / SM124 / SC1435
DDD HDD / AT Speed C16 / TF536 / SDrive / PAK68/3 / Lynx Multi Card / LDW Super 2000 / XCA12 / SkunkBoard / CosmosEx / SatanDisk / UltraSatan / USB Floppy Drive Emulator / Eiffel / SIO2PC / Crazy Dots / PAM Net
http://260ste.atari.org

19

Odp: 19.12. Retro Garażówka w Kici Koci

Ano, jakoś tak małolitrażowo było... Tylko 4 piwa zaliczyłem... (8x0,5L)... Anyway - dzięki za spotkano.

Sikor umarł...

20

Odp: 19.12. Retro Garażówka w Kici Koci

No, ja jako że służbowo przy straganie, i w dodatku zmotoryzowany,  to niestety o suchym pysku.
Na szczęście będą następne garażówki u Kici  :).
Ale było fajnie, i ze straganu tez coś ubyło, ogólnie gitarrrrra  :)

21

Odp: 19.12. Retro Garażówka w Kici Koci

Jak świętować 35. urodziny, to w doborowym towarzystwie :)

oto koło :r przyp "pole 3,142857 * :r * :r przyp "l 2 * 3,142857 * :r przyp "i l / 360 powtórz 360 [np :i lw 1] już

https://atari.pl/hsc/ad.php?i=121.Y

22

Odp: 19.12. Retro Garażówka w Kici Koci

jeszcze raz - sto lat @innuendo

Mega ST 1 / 7800 / Portfolio / Lynx II / Jaguar / TT030 / Mega STe / 800 XL / 1040 STe / Falcon030 / 65 XE / 520 STm / SM124 / SC1435
DDD HDD / AT Speed C16 / TF536 / SDrive / PAK68/3 / Lynx Multi Card / LDW Super 2000 / XCA12 / SkunkBoard / CosmosEx / SatanDisk / UltraSatan / USB Floppy Drive Emulator / Eiffel / SIO2PC / Crazy Dots / PAM Net
http://260ste.atari.org

23

Odp: 19.12. Retro Garażówka w Kici Koci

Dziękuję pięknie :)

oto koło :r przyp "pole 3,142857 * :r * :r przyp "l 2 * 3,142857 * :r przyp "i l / 360 powtórz 360 [np :i lw 1] już

https://atari.pl/hsc/ad.php?i=121.Y