226

Odp: Lost Party 2022

I kawa rodem z PRL, której się nie dało pić... Odradzam kawę w Krystynie ;)

oto koło :r przyp "pole 3,142857 * :r * :r przyp "l 2 * 3,142857 * :r przyp "i l / 360 powtórz 360 [np :i lw 1] już

227

Odp: Lost Party 2022

Była za darmo na sali ;p

Last Atari Party - od 1997 - Atari only - nie tylko z nazwy
www.Last-Party.pl
https://www.facebook.com/events/506036368010452

228

Odp: Lost Party 2022

Na sali to piło się inny trunek :P

oto koło :r przyp "pole 3,142857 * :r * :r przyp "l 2 * 3,142857 * :r przyp "i l / 360 powtórz 360 [np :i lw 1] już

229

Odp: Lost Party 2022

Ale że w Azecie o nas nie napisali...

Zawsze mam rację, tylko nikt mnie nie słucha.

230

Odp: Lost Party 2022

Gdzie są dostępne zdjęcia od Radiego z Lost Party 2022? Lub gdzie można je uzyskać? Chodzi mi głównie o te robione na tarasie z MIDIcarem.

Ostatnio edytowany przez Alex_D (2022-08-17 13:54:32)

Atari 65XE + LDW SUPER 2000 + SIO2SD + SIO2PC + Stereo + TTP + Ultimate Cart + Multicart XE

231

Odp: Lost Party 2022

Alex_D napisał/a:

Gdzie są dostępne zdjęcia od Radiego z Lost Party 2022? Lub gdzie można je uzyskać? Chodzi mi głównie o te robione na tarasie z MIDIcarem.

http://radi.wireland.org/Lost_Party_2022_Lichen_Stary/

232

Odp: Lost Party 2022

@Sebaloz: dziękuję Ci bardzo.
O to mi chodziło. :)
Pozdrawiam!

Atari 65XE + LDW SUPER 2000 + SIO2SD + SIO2PC + Stereo + TTP + Ultimate Cart + Multicart XE