Temat: Miejsce w Turyscie na LOST-a - jak ktos potrzebuje!

Przez roztargnienie zarezerwowałem miejsce w Turyście i Krystynie, za Krystynę już zapłaciłem... ale pozostała rezerwacja 1-go miejsca w 4-ce w Turyście... miejscówa fajna i blisko party place - jeśli ktoś jest zainteresowany to chętnie odstąpię...

https://systemembedded.eu/
"...Mówił mi to jeden facet, który znał się na atari i takich różnych rzeczach. On mówił, że procesor 6502 to był początkowo procesor wojskowy. On ma tajne funkcje, nie wiadomo w ogóle, co one mogą robić..."
ABBUC Member #319. Preferowana forma kontaktu: email

2

Odp: Miejsce w Turyscie na LOST-a - jak ktos potrzebuje!

pancio, grzybson szukał miejsca.

oto koło :r przyp "pole 3,142857 * :r * :r przyp "l 2 * 3,142857 * :r przyp "i l / 360 powtórz 360 [np :i lw 1] już

3

Odp: Miejsce w Turyscie na LOST-a - jak ktos potrzebuje!

przekleiłem mu info z tego wątku

ADRES: pin@atari.pl - konto zlikwidowane. Aktualny adres: pin(at)atari8.info

4

Odp: Miejsce w Turyscie na LOST-a - jak ktos potrzebuje!

Już znalazł :) Także miejsce wolne.

oto koło :r przyp "pole 3,142857 * :r * :r przyp "l 2 * 3,142857 * :r przyp "i l / 360 powtórz 360 [np :i lw 1] już

5

Odp: Miejsce w Turyscie na LOST-a - jak ktos potrzebuje!

No to czekam na chętnego :-)

https://systemembedded.eu/
"...Mówił mi to jeden facet, który znał się na atari i takich różnych rzeczach. On mówił, że procesor 6502 to był początkowo procesor wojskowy. On ma tajne funkcje, nie wiadomo w ogóle, co one mogą robić..."
ABBUC Member #319. Preferowana forma kontaktu: email

6

Odp: Miejsce w Turyscie na LOST-a - jak ktos potrzebuje!

Temat ogarnięty - nieaktualne! do zamknięcia.

https://systemembedded.eu/
"...Mówił mi to jeden facet, który znał się na atari i takich różnych rzeczach. On mówił, że procesor 6502 to był początkowo procesor wojskowy. On ma tajne funkcje, nie wiadomo w ogóle, co one mogą robić..."
ABBUC Member #319. Preferowana forma kontaktu: email

7

Odp: Miejsce w Turyscie na LOST-a - jak ktos potrzebuje!

Zdradzisz, kto zaklepał? :)

oto koło :r przyp "pole 3,142857 * :r * :r przyp "l 2 * 3,142857 * :r przyp "i l / 360 powtórz 360 [np :i lw 1] już