26

Odp: Sztab na Dickensa, sobota, 9.04.2022, od 18-tej

grzybson napisał/a:

No i druga sprawa - gdzie się podziać po sztabie....

No, tym razem nie mam jak pomóc... :(

Sikor umarł...

27

Odp: Sztab na Dickensa, sobota, 9.04.2022, od 18-tej

Widzę, że brakuje wam chętnych, to przyjadę :)

"...Jeśli więc nie traktujemy dysku jako podręcznego śmietnika, w którym przechowujemy wszystko, co tylko wpadnie nam w ręce, to 20 MB starcza nawet z dużym zapasem..."

28

Odp: Sztab na Dickensa, sobota, 9.04.2022, od 18-tej

Dzięki wszystkim za wyśmienitego sztaba!

29

Odp: Sztab na Dickensa, sobota, 9.04.2022, od 18-tej

To był fajny sztab.
Ilość osób  :)
/i\

Ostatnio edytowany przez AS... (2022-04-10 03:43:32)

30

Odp: Sztab na Dickensa, sobota, 9.04.2022, od 18-tej

uprzejmie melduję, że dotarłem do domu:) dziękówa dla obecnych

przechodze na tumiwisizm

31

Odp: Sztab na Dickensa, sobota, 9.04.2022, od 18-tej

Dzięki Panie i Panowie za przybycie, było zacnie ;)

Sikor umarł...

32

Odp: Sztab na Dickensa, sobota, 9.04.2022, od 18-tej

Dzięki wielkie, potwierdzam!

I Ty zostaniesz big endianem...

33

Odp: Sztab na Dickensa, sobota, 9.04.2022, od 18-tej

Dzięki! Było super! Tylu ludzi to dawno nie było :)

oto koło :r przyp "pole 3,142857 * :r * :r przyp "l 2 * 3,142857 * :r przyp "i l / 360 powtórz 360 [np :i lw 1] już

34

Odp: Sztab na Dickensa, sobota, 9.04.2022, od 18-tej

AS: wystarczyło wyczyścić styki...

przechodze na tumiwisizm

35

Odp: Sztab na Dickensa, sobota, 9.04.2022, od 18-tej

Bardzo dobra wiadomość :)

36

Odp: Sztab na Dickensa, sobota, 9.04.2022, od 18-tej

fajny to był sztab,
no może trochę za krótki

Lynx I / Mega ST 1 / 7800 / Portfolio / Lynx II / Jaguar / TT030 / Mega STe / 800 XL / 1040 STe / Falcon030 / 65 XE / 520 STm / SM124 / SC1435
DDD HDD / AT Speed C16 / TF536 / SDrive / PAK68/3 / Lynx Multi Card / LDW Super 2000 / XCA12 / SkunkBoard / CosmosEx / SatanDisk / UltraSatan / USB Floppy Drive Emulator / Eiffel / SIO2PC / Crazy Dots / PAM Net
http://260ste.atari.org

37

Odp: Sztab na Dickensa, sobota, 9.04.2022, od 18-tej

Cyprian napisał/a:

no może trochę za krótki

Hmm, jak się przychodzi za późno, to się sobie szkodzi :P Jak dla mnie w sam raz, ale sporo osób jeszcze było po moim wyjściu ;)

Sikor umarł...

38

Odp: Sztab na Dickensa, sobota, 9.04.2022, od 18-tej

Było nas dużo, a tym razem był z nami sprzęt Atari :) Jestem stale pod wrażeniem, co ta konsola potrafi.

oto koło :r przyp "pole 3,142857 * :r * :r przyp "l 2 * 3,142857 * :r przyp "i l / 360 powtórz 360 [np :i lw 1] już