76

Odp: Od jakiegoś czasu wejście na główną stronę forum "trwa wieki"

@ZuluGula: Turbo załóż ;) Będzie szybciej ;)

Sikor umarł...

77

Odp: Od jakiegoś czasu wejście na główną stronę forum "trwa wieki"

Też ostatnio obserwowałem spowolnienie, ale teraz jest już ok i śmiga elegancko jak by co.

78

Odp: Od jakiegoś czasu wejście na główną stronę forum "trwa wieki"

Bo to dodatkowy retro urok ;)

ps. teraz jest zdecydowanie lepiej!

79

Odp: Od jakiegoś czasu wejście na główną stronę forum "trwa wieki"

zeby konsumowac atarowe tresci zawsze trzeba bylo byc wewnetrznie zdyscyplinowanym... xc12 tego nauczyl ;-)

---
wroce z kawa to pewnie ten post juz sie doda ;-)

http://atari.pl/hsc/ad.php?i=1.

80

Odp: Od jakiegoś czasu wejście na główną stronę forum "trwa wieki"

Wbrew pozorom, ten XC12 nie jest taki zły jak się uruchamia oryginały lub soft nagrany na porządną kasetę IEC type I.
W epoce raczej pokutowały fatalne n-te kopie przegrywane nierzadko (głównie?) na sprzęcie audio.
A i błąd w Atari OS swoje pewnie dołożył ;) http://www.atari.org.pl/forum/viewtopic.php?id=9188

[MM dely]: Proszę nie offtopikować, nie temu służy ten wątek

Ostatnio edytowany przez Jacques (2021-03-03 15:38:21)

81

Odp: Od jakiegoś czasu wejście na główną stronę forum "trwa wieki"

No I od kilki/kilkunastu dni jest lepiej.
Tylko czasami tworzenie & dopisywanie do watku trwa dluzej.


@Dely, zmigrowales gdzies AA czy tunning/housekeeping DB byl robiony ?

BTW. Potrzeba jakis dodatkowych funduszow na utrzymanie AA ?

Ostatnio edytowany przez Monsoft (2021-03-07 11:33:10)

82

Odp: Od jakiegoś czasu wejście na główną stronę forum "trwa wieki"

znowu wraca złe ? ... post dodawał mi się dobre kilka...dziesiąt sekund

"wszystko się kiedyś kończy......."

83

Odp: Od jakiegoś czasu wejście na główną stronę forum "trwa wieki"

dokładnie, forum otwiera się szybko ale dodawanie nowych postów to katorga.

Ciekawe jest to że jak w drugiej zakładce otworzę "show_recent" to widzę mój wpis dodany, ale w pierwszej nadal czekam na potwierdzenie dodania.

I jeszcze jedno, edycja postu dokonuje się błyskawicznie.

Ostatnio edytowany przez Cyprian (2021-03-14 15:04:47)

Mega ST 1 / 7800 / Portfolio / Lynx II / Jaguar / TT030 / Mega STe / 800 XL / 1040 STe / Falcon030 / 65 XE / 520 STm / SM124 / SC1435
DDD HDD / AT Speed C16 / TF536 / SDrive / PAK68/3 / Lynx Multi Card / LDW Super 2000 / XCA12 / SkunkBoard / CosmosEx / SatanDisk / UltraSatan / USB Floppy Drive Emulator / Eiffel / SIO2PC / Crazy Dots / PAM Net
http://260ste.atari.org

84

Odp: Od jakiegoś czasu wejście na główną stronę forum "trwa wieki"

Czy mi się wydaje czy kiedyś był licznik wyświetleń przy każdym temacie?
Znikło bezpowrotnie?

85

Odp: Od jakiegoś czasu wejście na główną stronę forum "trwa wieki"

faktycznie znikło, a szkoda

Mega ST 1 / 7800 / Portfolio / Lynx II / Jaguar / TT030 / Mega STe / 800 XL / 1040 STe / Falcon030 / 65 XE / 520 STm / SM124 / SC1435
DDD HDD / AT Speed C16 / TF536 / SDrive / PAK68/3 / Lynx Multi Card / LDW Super 2000 / XCA12 / SkunkBoard / CosmosEx / SatanDisk / UltraSatan / USB Floppy Drive Emulator / Eiffel / SIO2PC / Crazy Dots / PAM Net
http://260ste.atari.org

86

Odp: Od jakiegoś czasu wejście na główną stronę forum "trwa wieki"

forum znowu przymula,
Gdy dodaję wpis w pierwszej zakładce, zanim zobaczę że jest on dodany, to jestem w stanie w drugiej otworzyć nowe posty i wyedytować moją wiadomość.

Ostatnio edytowany przez Cyprian (2021-04-08 14:10:41)

Mega ST 1 / 7800 / Portfolio / Lynx II / Jaguar / TT030 / Mega STe / 800 XL / 1040 STe / Falcon030 / 65 XE / 520 STm / SM124 / SC1435
DDD HDD / AT Speed C16 / TF536 / SDrive / PAK68/3 / Lynx Multi Card / LDW Super 2000 / XCA12 / SkunkBoard / CosmosEx / SatanDisk / UltraSatan / USB Floppy Drive Emulator / Eiffel / SIO2PC / Crazy Dots / PAM Net
http://260ste.atari.org

87

Odp: Od jakiegoś czasu wejście na główną stronę forum "trwa wieki"

Nadal dzieje się to samo co zgłosił powyżej Cyprian....

"wszystko się kiedyś kończy......."