26

Odp: Vintage Video Game Party - Warszawa 24.04

Atari-User napisał/a:

:)
No i jeszcze kilku na początku nieznanych gości.
Ale było gitarrrrra

I tam znowu nieznanych,w sumie to ważne że Ciebie znamy
I rozpoznajemy :)
To mówi ten co nie chciał cartów ani myszki

Atari: 65 XE/130XE/800xl/ 1040STF+ megafile 20/ Commodore: VC20/ C16/ C+4/ C64/ C128/ A500/ CD32
Timex: 1000/ 2048,  Schneider: 464/ 6128, JS128, zx81/ zx48/ zx +/ zx +2/zx +3
MSX: Toshiba HX-10/ Philips Vg-8020/ Yashica yc-64/ Mitsubishi ML-F80/ Sakhr AX-170 i AX-230/ SONY HB-75F/ Canon V-20

27

Odp: Vintage Video Game Party - Warszawa 24.04

@Kacper, popraw się :) Ja już od Marka kupiłam dwie konsole, dyskietki i trochę drobnicy.

oto koło :r przyp "pole 3,142857 * :r * :r przyp "l 2 * 3,142857 * :r przyp "i l / 360 powtórz 360 [np :i lw 1] już

28

Odp: Vintage Video Game Party - Warszawa 24.04

innuendo napisał/a:

@Kacper, popraw się :) Ja już od Marka kupiłam dwie konsole, dyskietki i trochę drobnicy.

Będę się starał : )
Miałem Ciebie zapytać po ile masz carty na master system?
Zrobiło się zamieszanie bo jacyś inni mi nieznani a Tobie znani
Zachwycali się jakimiś grami chyba do game boya
I tak stałem i poszedłem..... ;)

Atari: 65 XE/130XE/800xl/ 1040STF+ megafile 20/ Commodore: VC20/ C16/ C+4/ C64/ C128/ A500/ CD32
Timex: 1000/ 2048,  Schneider: 464/ 6128, JS128, zx81/ zx48/ zx +/ zx +2/zx +3
MSX: Toshiba HX-10/ Philips Vg-8020/ Yashica yc-64/ Mitsubishi ML-F80/ Sakhr AX-170 i AX-230/ SONY HB-75F/ Canon V-20

29

Odp: Vintage Video Game Party - Warszawa 24.04

@Kacper, ja swoich cartów do Segi Master System nie sprzedaję :) A z GB mam głównie do Advance. Być może mylisz mnie z kimś innym ;)

oto koło :r przyp "pole 3,142857 * :r * :r przyp "l 2 * 3,142857 * :r przyp "i l / 360 powtórz 360 [np :i lw 1] już

30

Odp: Vintage Video Game Party - Warszawa 24.04

innuendo napisał/a:

@Kacper, ja swoich cartów do Segi Master System nie sprzedaję :) A z GB mam głównie do Advance. Być może mylisz mnie z kimś innym ;)

Jakoś źle zrozumiałem Twoją wypowiedź w połączeniu z wpisem Marka. Myślałem że Ty to ten co był że swoim stoiskiem zaraz przy wejściu. Może kiedyś będzie jakiś zlot warszawski to się poznamy i nie będę mylił użytkownika ;) forum

Atari: 65 XE/130XE/800xl/ 1040STF+ megafile 20/ Commodore: VC20/ C16/ C+4/ C64/ C128/ A500/ CD32
Timex: 1000/ 2048,  Schneider: 464/ 6128, JS128, zx81/ zx48/ zx +/ zx +2/zx +3
MSX: Toshiba HX-10/ Philips Vg-8020/ Yashica yc-64/ Mitsubishi ML-F80/ Sakhr AX-170 i AX-230/ SONY HB-75F/ Canon V-20

31

Odp: Vintage Video Game Party - Warszawa 24.04

@Kacper, jestem kobietą ;) Stale okupuję stoisko Marka i w coś u niego gram. Teraz padło na Ultimate Qix na Segę Mega Drive, a miesiąc temu łoiłam w Tekkena.

oto koło :r przyp "pole 3,142857 * :r * :r przyp "l 2 * 3,142857 * :r przyp "i l / 360 powtórz 360 [np :i lw 1] już

32

Odp: Vintage Video Game Party - Warszawa 24.04

rzeczywiście była tam jakaś kobieta :)
Byłaś tak zaraz po 15.00?

Atari: 65 XE/130XE/800xl/ 1040STF+ megafile 20/ Commodore: VC20/ C16/ C+4/ C64/ C128/ A500/ CD32
Timex: 1000/ 2048,  Schneider: 464/ 6128, JS128, zx81/ zx48/ zx +/ zx +2/zx +3
MSX: Toshiba HX-10/ Philips Vg-8020/ Yashica yc-64/ Mitsubishi ML-F80/ Sakhr AX-170 i AX-230/ SONY HB-75F/ Canon V-20

33

Odp: Vintage Video Game Party - Warszawa 24.04

@Kacper, tak :)

oto koło :r przyp "pole 3,142857 * :r * :r przyp "l 2 * 3,142857 * :r przyp "i l / 360 powtórz 360 [np :i lw 1] już

34

Odp: Vintage Video Game Party - Warszawa 24.04

Hahaha.
Tak. Zgadza się
Przy wejściu do sali, po prawej stronie było stoisko z grami kol. Mariusza.
A innuendo (kobieta :) ) grała  miedzy innymi w Qix'a vel Volfield na Sega  MD  na moim straganie vis-a-vis wejścia.
Ja Marek.  :).  Ot to tak dla zobrazowania sytuacji.

Ostatnio edytowany przez Atari-User (2022-04-27 00:12:08)